<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <title>What is life really like in Europe’s ‘Valley of Terror’?</title>

                <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">


                <link rel="apple-touch-icon" href="https://www.huckmag.com/wp-content/themes/huck2013/library/images/apple-icon-touch.png">
        <link rel="icon" href="/favicon.ico">
        <!--[if IE]>
                <link rel="shortcut icon" href="https://www.huckmag.com/wp-content/themes/huck2013/favicon.ico">
        <![endif]-->
                <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.huckmag.com/wp-content/themes/huck2013/library/images/win8-tile-icon.png">

        <link rel="pingback" href="https://www.huckmag.com/wp/xmlrpc.php">

                
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/" />
<link rel="publisher" href="https://plus.google.com/116845831172080065383"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is life really like in Europe’s ‘Valley of Terror’?" />
<meta property="og:description" content="Tucked between the Caucasus mountains and the Alazani River, Pankisi is an isolated region in northern Georgia encompassing nine villages. At the heart of the region lies the idyllic valley of Pankisi Gorge, but its apparent calm is deceptive. “One would never know that the small region was internationally known as ‘The Valley of Terror’,”...  Read more &raquo;" />
<meta property="og:url" content="https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/" />
<meta property="og:site_name" content="Huck Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/HUCKmagazine" />
<meta property="article:tag" content="eva clifford" />
<meta property="article:tag" content="photography" />
<meta property="article:section" content="Photography" />
<meta property="article:published_time" content="2018-07-24T07:52:31+01:00" />
<meta property="article:modified_time" content="2018-07-24T13:21:08+01:00" />
<meta property="og:updated_time" content="2018-07-24T13:21:08+01:00" />
<meta property="og:image" content="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_18-652x489.jpg" />
<meta property="og:image:secure_url" content="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_18-652x489.jpg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tucked between the Caucasus mountains and the Alazani River, Pankisi is an isolated region in northern Georgia encompassing nine villages. At the heart of the region lies the idyllic valley of Pankisi Gorge, but its apparent calm is deceptive. “One would never know that the small region was internationally known as ‘The Valley of Terror’,”...  Read more &raquo;" />
<meta name="twitter:title" content="What is life really like in Europe’s ‘Valley of Terror’?" />
<meta name="twitter:site" content="@huckmagazine" />
<meta name="twitter:image" content="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_18.jpg" />
<meta name="twitter:creator" content="@huckmagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huck Magazine &raquo; Feed" href="https://www.huckmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huck Magazine &raquo; Comments Feed" href="https://www.huckmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.huckmag.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.huckmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.huckmag.com/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.huckmag.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.huckmag.com/wp-content/themes/huck2013/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.huckmag.com/wp-content/themes/huck2013/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bones-override-stylesheet-css'  href='https://www.huckmag.com/wp-content/themes/huck2013/library/css/override.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='bones-genericons-css'  href='https://www.huckmag.com/wp-content/themes/huck2013/library/css/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.huckmag.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var return_child_categories = {"ajaxurl":"https:\/\/www.huckmag.com\/wp\/wp-admin\/admin-ajax.php","returnChildCategoriesNonce":"ef8350e8de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/returnChildCategories.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var get_filtered_posts = {"ajaxurl":"https:\/\/www.huckmag.com\/wp\/wp-admin\/admin-ajax.php","getMorePostsNonce":"25572b58e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/getFilteredPosts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var get_stockists = {"ajaxurl":"https:\/\/www.huckmag.com\/wp\/wp-admin\/admin-ajax.php","getStockistsNonce":"d0d541c5d5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/findStockists.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var get_countries = {"ajaxurl":"https:\/\/www.huckmag.com\/wp\/wp-admin\/admin-ajax.php","getCountriesNonce":"6eef6ee42d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/findStockists.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var load_more_posts = {"ajaxurl":"https:\/\/www.huckmag.com\/wp\/wp-admin\/admin-ajax.php","loadMorePostsNonce":"15b974171a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/loadMorePosts.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.simpleselect2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.huckmag.com/wp-json/' />
<link rel='shortlink' href='https://www.huckmag.com/?p=413587' />
<link rel="alternate" type="application/json+oembed" href="https://www.huckmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huckmag.com%2Fart-and-culture%2Fphotography-2%2Fwhat-is-life-really-like-in-europes-valley-of-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.huckmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huckmag.com%2Fart-and-culture%2Fphotography-2%2Fwhat-is-life-really-like-in-europes-valley-of-terror%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.huckmag.com/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
        
                        <link rel="icon" type="image/x-icon" href="https://huckmag.com/favicon.ico" />
        <meta name="viewport" content="width=device-width">
        <script type="text/javascript">if (jQuery(window).width() < 768) {

                if ((navigator.userAgent.match(/iPhone/i)) ||
                        (navigator.userAgent.match(/iPod/i))) {
                    jQuery('meta[name=viewport]').attr('content', 'width=device-width, initial-scale=1, user-scalable=0, minimum-scale=1, maximum-scale=10');
                } else {
                    jQuery('meta[name=viewport]').attr('content', 'width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0');
                }
            } else if (jQuery(window).width() > 767) {
                jQuery('meta[name=viewport]').attr('content', '');
            }</script>
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-42165515-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
    </head>
        <body class="post-template-default single single-post postid-413587 single-format-standard sub_category">
        <script src="https://vice-publishers-cdn.vice.com/GENERATED/huckmag.com.js"></script>
        <script type="text/javascript">var random_array = [];</script><!-- do this here, not at the end -->
        <div id="container" class="clearfix">

            <header class="header twelvecol first" role="banner">

                <div id="inner-header" class="wrap clearfix">
                    <nav class="nav-contain" role="navigation">

                        <div class="nav logo-nav">

                            <ul><li id="logo"><a href="https://www.huckmag.com" rel="nofollow"></a>
                                    <img src="/wp-content/themes/huck2013/library/images/huck-icon-dropdown.svg"
                                         class="mobile-hide touch-hide svg-replace huck-logo-dropdown-arrow"
                                         />
                                    <ul class="sub-menu mobile-hide touch-hide">
                                        <li id="menu-item-lwl" class="menu-item title-little-white-lies"><a href="http://www.littlewhitelies.co.uk/" target="_blank">Little White Lies</a></li>

                                        <li id="menu-item-hucktv" class="menu-item title-hucktv"><a href="http://www.youtube.com/user/huckmagazine" target="_blank">Huck Film</a></li>
                                        <li id="menu-item-hucktv" class="menu-item title-hucktv"><a href="http://www.71alondon.com" target="_blank">71a</a></li>
                                    </ul>
                                </li></ul>

                        </div>


                        <input type='checkbox' id='toggle' name="nav-group-menu" data-toggle-group="nav-group"/>
                        <label for='toggle' class='toggle svg-replace'></label>
                        <input type='checkbox' id='toggle-search' name="nav-group-search" data-toggle-group="nav-group"/>
                        <label for='toggle-search' class='toggle-search svg-replace'></label>
                        <form role="search" method="get" id="searchform" action="https://www.huckmag.com/" class="svg-replace">
	<label class="screen-reader-text" for="s">Search</label>
	<input type="text" placeholder="search" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
	</form>
                        <ul id="menu-main" class="nav top-nav clearfix"><li id="menu-item-10157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10157 title-art-culture"><a href="https://www.huckmag.com/category/art-and-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-10253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10253 title-photography"><a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10252 title-music"><a href="https://www.huckmag.com/category/art-and-culture/music-2/">Music</a></li>
	<li id="menu-item-407055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407055 title-film"><a href="https://www.huckmag.com/category/art-and-culture/film-2/">Film</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250 title-art"><a href="https://www.huckmag.com/category/art-and-culture/art-2/">Art</a></li>
	<li id="menu-item-10254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10254 title-print"><a href="https://www.huckmag.com/category/art-and-culture/print/">Print</a></li>
</ul>
</li>
<li id="menu-item-10321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10321 title-activism"><a href="https://www.huckmag.com/category/perspectives/">Activism</a>
<ul class="sub-menu">
	<li id="menu-item-10318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10318 title-changemakers"><a href="https://www.huckmag.com/category/perspectives/activism-2/">Changemakers</a></li>
	<li id="menu-item-10320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10320 title-reportage"><a href="https://www.huckmag.com/category/perspectives/reportage-2/">Reportage</a></li>
	<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414 title-opinion"><a href="https://www.huckmag.com/category/perspectives/opinion-perspectives/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-10311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10311 title-outdoor"><a title="Outdoors" href="https://www.huckmag.com/category/outdoor/">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-10312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10312 title-bikes"><a href="https://www.huckmag.com/category/outdoor/bikes/">Bikes</a></li>
	<li id="menu-item-10313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10313 title-skate"><a href="https://www.huckmag.com/category/outdoor/skate/">Skate</a></li>
	<li id="menu-item-10314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10314 title-snow"><a href="https://www.huckmag.com/category/outdoor/snow-2/">Snow</a></li>
	<li id="menu-item-10315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10315 title-surf"><a href="https://www.huckmag.com/category/outdoor/surf/">Surf</a></li>
</ul>
</li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158 title-travel"><a href="https://www.huckmag.com/category/places/">Travel</a></li>
<li id="menu-item-369444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369444 title-huck-film"><a href="https://www.huckmag.com/category/huck-tv/">Huck Film</a></li>
<li id="menu-item-412662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412662 title-mags"><a href="https://huck.imbmsubscriptions.com/back-issues/">Mags</a></li>
<li id="menu-item-397861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397861 title-printshop"><a href="https://shop.tcolondon.com/">Printshop</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328 title-subscribe"><a href="http://huck.imbmsubscriptions.com/">Subscribe</a></li>
</ul>
                    </nav>

                </div>

            </header>
            <div id="main-billboard">
                <!-- ADSLOT | top - all devices -->
                  <div id='div-gpt-ad-top'>

                  </div>
                <!-- END ADSLOT -->
            </div>

                                        
                <div id="breadcrumbs" class="wrap clearfix">


                    <div class="single-post-page-width centered single-page-breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a><span class="seperator">&nbsp;/&nbsp;</span><a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a><span class="seperator">&nbsp;/&nbsp;</span><span class="current-post-breadcrumb">What is life really like in Europe’s ‘Valley of Terror’?</span></div>                </div><!-- breadcrumbs -->
                                    <div class="wrap preSlides clearfix">
             <div class="sticky-container single-post-page-width centered" id="slideshow">
            <div id="cycleslide" class="items">
        <div class="panel single-slide single-image single-post-page-width centered bgContain">
        <img src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_18-958x559.jpg">
        </div>
             </div>
        </div>
        </div>

    <!--    <div class="panel overlay cycle-overlay">
        <div class="cycle-caption">
            <h3>What is life really like in Europe’s ‘Valley of Terror’?</h3>
                            <span class="subtitle">This is Pankisi</span>
                    </div> cycle-caption
    </div> cycle-overlay -->


<div id="content">

    <div id="inner-content" class="wrap clearfix">

        <div id="main" class="single-post-page-width clearfix centered" role="main">
            <div class="single-page-top">
                <header class="article-header">

                             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/" rel="bookmark" title="What is life really like in Europe’s ‘Valley of Terror’?">What is life really like in Europe’s ‘Valley of Terror’?</a></h1>
                            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/" title="What is life really like in Europe’s ‘Valley of Terror’?">This is Pankisi</a>
    </h2>
</div><!-- post-subtitle -->


                        </header>
            </div>
            <div class="single-page-left first">
            
                    <article id="post-413587" class="clearfix post-413587 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-eva-clifford tag-photography" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<div class="post-meta desktop-hide">
                        <p class="byline vcard date">Posted <time class="updated" datetime="2018-07-24" pubdate>Tuesday 24th July 2018 /</time></p>                        <div class="author">Text By <span>Eva Clifford</span></div>
                        <p>Photography &copy Tim Brederecke and Maximilian Mann</p></div><!-- post-meta -->
<section class="entry-content shortStandfirst desktop-hide">
    <p>
        Georgia’s Pankisi Valley has long been seen as a centre of drugs, crime and violent extremism. But a new photo project uncovers a very different picture – revealing a community who are desperately trying to escape the shadows of their past.</p>
</section>
<section class="entry-content longStandfirst mobile-hide">
    <p>Georgia’s Pankisi Valley has long been seen as a centre of drugs, crime and violent extremism. But a new photo project uncovers a very different picture – revealing a community who are desperately trying to escape the shadows of their past.</p>
</section>

                        <section class="entry-content clearfix dropcaps-word single-content" itemprop="articleBody">
                            <div class="social-share">
            <div class="share-this entry-content">Share this</div>
            <div class="share-buttons">
            <!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target="_blank" ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/&amp;text=What%20is%20life%20really%20like%20in%20Europe%E2%80%99s%20%E2%80%98Valley%20of%20Terror%E2%80%99%3F%20"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>            </div>
        </div>
                            <p class="p1"><span class="s1">Tucked between the Caucasus mountains and the Alazani River, Pankisi is an isolated region in northern Georgia encompassing nine villages. At the heart of the region lies the idyllic valley of Pankisi Gorge, but its apparent calm is deceptive.</span></p>
<p class="p1"><span class="s1">“One would never know that the small region was internationally known as ‘The Valley of Terror’,” says Maximilian Mann, who collaborated with fellow German photographer Tim Brederecke on a project centred around the Valley.</span></p>
<p class="p1"><span class="s1">Following the Chechen crisis in the ’90s, thousands of refugees fled over the mountains into Georgia, and many ended up settling in the Pankisi Gorge area, home to a Chechen Muslim minority called the Kists. The area soon transformed into a centre for crime, drug trafficking and kidnapping, and after cases began to emerge of dozens leaving Pankisi to join ISIS, the valley swiftly gained a reputation for violent extremism. At one point, it was even suggested that Osama Bin Laden was hiding out in the gorge. </span><span class="s1"> </span></p>
<div id="attachment_413602" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413602" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_17.jpg" alt="" width="2997" height="2247" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_17.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_17-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_17-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_17-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">At first the Kist converted to Christianity to get the permission to settle in the valley. In the 20th century and after the Soviet Union most converted back to Islam.</p></div>
<p class="p1"><span class="s1">Today, the region’s bad reputation continues to hold. However, the photographers note that “most villagers dissociate themselves from radical beliefs and try to attract investors for the valley.”</span></p>
<p class="p1"><span class="s1">Their project came about almost by accident, as poor weather conditions cut their original plans to document Georgian shepherds short. After reading about Pankisi, they decided instead to focus their energies on this remote and misunderstood region.</span></p>
<p class="p1"><span class="s1">“I’ve been dealing with post-Soviet states for some years now,” explains Mann over email. “For me, the regions with all their similarities and differences are fascinating. Many post-Soviet states are still trying to find their place between Russia and Europe. Nevertheless, knowledge of this region – which is marked by ethnic conflicts – independence efforts and civil wars, is limited. I wanted to learn more.”</span></p>
<p class="p1"><span class="s1">Visiting the valley twice on two separate occasions, once in autumn and once in spring, the two spent a fortnight in Pankisi altogether.</span></p>
<p>&nbsp;</p>
<div id="attachment_413590" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413590" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_02.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_02.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_02-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_02-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_02-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Samira Gumashvili (13) spends a lot of time with her grandparents Lena and Noshrevar. Their small farm is located right next to the Alazani.</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Prior to going, they’d heard only negative things about the place, but the experience they were met with was a sharp contrast to what they’d heard. “Some guides warn against travelling to the valley,” says Mann, “but we experienced it differently, and were received incredibly warmly by many people.”</span></p>
<p class="p1"><span class="s1">Despite a widespread distrust of journalists in the Pankisi region, the photographers say that most bad experiences had occurred because journalists had typically stayed for a very short time. “With a deep interest in people and enough time, trust develops on both sides. That was very important to us,” they say. </span></p>
<p class="p1"><span class="s1">During their stay, the two were even granted access to photograph the women in the mosque praying, a rare opportunity for two men. “It was a lasting memory for me, for which I am truly grateful,” says Mann.</span></p>
<p class="p1"><span class="s1">Overall, the photographers say they wish to present an alternative view of Pankisi Valley. “We want to show people’s everyday life in an honest and dignified way,” Mann explains. “We do not want to dramatise, but rather show the valley from our subjective point of view.”</span></p>
<div id="attachment_413596" style="width: 2258px" class="wp-caption alignleft"><img class="size-full wp-image-413596" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_10.jpg" alt="" width="2248" height="2997" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_10.jpg 2248w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_10-768x1024.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_10-367x489.jpg 367w" sizes="(max-width: 2248px) 100vw, 2248px" /><p class="wp-caption-text">Raisa Margoshvili is the leader of the Sufi community and their singing group.</p></div>
<div id="attachment_413597" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413597" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_11.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_11.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_11-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_11-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_11-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Makva Margoshvili (left) is called Badi since childhood. After the Chechen war Badi was a peace activist and founded a support group for women in the valley.</p></div>
<div id="attachment_413589" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413589" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_01.jpg" alt="" width="2997" height="2247" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_01.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_01-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_01-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_01-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">The Alazani River once shaped the Pankisi Valley. During winter the river shrinks down to a fraction of its usual size.</p></div>
<div id="attachment_413599" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413599" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_14.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_14.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_14-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_14-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_14-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Once a week children and teenagers meet at the community centre to learn the traditional Kist and Georgian dances.</p></div>
<div id="attachment_413598" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413598" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_12.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_12.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_12-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_12-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_12-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Because the valley still lacks of proper markets, many people grow their own food. Apples, potatoes, onions and other food comes from their or their family´s gardens.</p></div>
<div id="attachment_413595" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413595" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_09.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_09.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_09-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_09-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_09-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Muhammed is the youngest of three brothers. His Mother sought refuge in the valley during the Chechen war and never left.</p></div>
<div id="attachment_413591" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413591" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_04.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_04.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_04-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_04-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_04-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">The former Imam of the old mosque in Duisi is a carpenter and a beekeeper. Once a week he shows and teaches teenagers his crafts.</p></div>
<div id="attachment_413592" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413592" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_05.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_05.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_05-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_05-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_05-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Every Friday the Sufi community meets for prayer in a small old mosque in Duisi.</p></div>
<div id="attachment_413594" style="width: 3007px" class="wp-caption alignleft"><img class="size-full wp-image-413594" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_08.jpg" alt="" width="2997" height="2248" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_08.jpg 2997w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_08-285x214.jpg 285w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_08-768x576.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_08-652x489.jpg 652w" sizes="(max-width: 2997px) 100vw, 2997px" /><p class="wp-caption-text">Events for “Victory Day” are planned weeks before. For this special occasion many people visit the Valley.</p></div>
<div id="attachment_413600" style="width: 2258px" class="wp-caption alignleft"><img class="size-full wp-image-413600" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_15.jpg" alt="" width="2248" height="2997" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_15.jpg 2248w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_15-768x1024.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/Tim_Max_Brederecke_Mann_Pankisi_15-367x489.jpg 367w" sizes="(max-width: 2248px) 100vw, 2248px" /><p class="wp-caption-text">Relicts from the soviet era are found in many houses besides the bad memories of that time.</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><b>See more of Tim Brederecke and Maximilian Mann’s work on <a href="http://dockscollective.com">their official website</a>. </b></span></p>
<p><strong>Enjoyed this article? Like <em>Huck</em> on <a href="https://www.facebook.com/HUCKmagazine" target="_blank" rel="noopener">Facebook</a> or follow us on <a href="http://twitter.com/huckmagazine" target="_blank" rel="noopener">Twitter</a>.</strong></p>
                        </section>

                        <footer class="article-footer">
                            <div class="desktop-hide extra-social">
                            <div class="social-share">
            <div class="share-this entry-content">Share this</div>
            <div class="share-buttons">
            <!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target="_blank" ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/&amp;text=What%20is%20life%20really%20like%20in%20Europe%E2%80%99s%20%E2%80%98Valley%20of%20Terror%E2%80%99%3F%20"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.huckmag.com/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/"  target=&quot;_blank&quot; ><img src="https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>            </div>
        </div>
                            </div><!-- desktop-hide extra-social -->
                                <div class="network-links">
                                                                    <div class="h3 explore-more"><div class="explore-more-text entry-content">Explore More:</div></div>
                                <ul>
                                    <li><a href="https://www.huckmag.com/topics/eva-clifford/" rel="tag">eva clifford </a></li><li><a href="https://www.huckmag.com/topics/photography/" rel="tag">photography </a></li>                                </ul>

                            </div>
                        </footer>

                        
                    </article>

                
                        </div>
            <div class="single-page-sidebar first">
            <div id="sidebar1" class="sidebar mobile-hide fourcol last clearfix" role="complementary">
            <p class="entry-content byline vcard entry-by">Posted <time class="updated" datetime="24-07-2018" pubdate>Tuesday 24th July, 2018</time><br />Text by <span class="author">Eva Clifford</span>        <br />Photography &copy Tim Brederecke and Maximilian Mann<br />                       </p>

        </div>
<div id="sidebar1-desktop" class="mobile-hide ad">
  <!-- ADSLOT | sidebar 1 - desktop / tablet -->
    <div id='div-gpt-ad-side-1'>

    </div>
  </div>
<!-- END ADSLOT -->
<div id="sidebar1-mobile" class="ad desktop-hide">
  <!-- ADSLOT | in-content - mobile -->
    <div id='div-gpt-ad-mob'>

    </div>
  <!-- END ADSLOT -->
</div>
        <div class="related-articles mobile-hide">
		<div class="h2 related-header">
			RELATED ARTICLES
		</div>
                <div class="row row-1"><article data-id="post-413472" id="post-413472" class=" post related-thumb loop-count-0 clearfix category-324 fourcol first col-count-1 post-413472 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-caucasus tag-photography tag-war" role="article"
         data-count="0" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/spending-10-days-on-the-south-caucasus-frontline/" rel="bookmark" title="Spending 10 days on the South Caucasus frontline">
<img width="313" height="207" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/4-313x207.jpg" class="attachment-related-article-thumb size-related-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/4-313x207.jpg 313w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/4-402x267.jpg 402w" sizes="(max-width: 313px) 100vw, 313px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="19th July" pubdate>19th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs desktop-hide"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles"style="border:0;">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/spending-10-days-on-the-south-caucasus-frontline/" rel="bookmark" title="Spending 10 days on the South Caucasus frontline">Spending 10 days on the South Caucasus frontline</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/spending-10-days-on-the-south-caucasus-frontline/" title="Spending 10 days on the South Caucasus frontline">A visual diary</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
        <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-1--><div class="row row-2"><article data-id="post-410369" id="post-410369" class=" post related-thumb loop-count-1 clearfix category-324 fourcol first col-count-1 post-410369 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-environment tag-georgia tag-photography tag-tbilisi" role="article"
         data-count="1" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/shared-waters-three-photographers-spotlight-stories-two-rivers/" rel="bookmark" title="Images that reveal the untold stories of South Caucasus">
<img width="313" height="207" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Ilkin-Huseynov--313x207.jpg" class="attachment-related-article-thumb size-related-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Ilkin-Huseynov--313x207.jpg 313w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Ilkin-Huseynov--402x267.jpg 402w" sizes="(max-width: 313px) 100vw, 313px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="22nd May" pubdate>22nd May</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs desktop-hide"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles"style="border:0;">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/shared-waters-three-photographers-spotlight-stories-two-rivers/" rel="bookmark" title="Images that reveal the untold stories of South Caucasus">Images that reveal the untold stories of South Caucasus</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/shared-waters-three-photographers-spotlight-stories-two-rivers/" title="Images that reveal the untold stories of South Caucasus">Shared waters</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
        <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-2--><div class="row row-3"><article data-id="post-410242" id="post-410242" class=" post related-thumb loop-count-2 clearfix category-324 fourcol first col-count-1 post-410242 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-georgia tag-photography tag-tbilisi" role="article"
         data-count="2" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/changing-face-georgia-captured-photos/" rel="bookmark" title="The changing face of Georgia, captured in photos">
<img width="313" height="207" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Daro-Sulakauri_01-313x207.jpg" class="attachment-related-article-thumb size-related-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Daro-Sulakauri_01-313x207.jpg 313w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/05/Daro-Sulakauri_01-402x267.jpg 402w" sizes="(max-width: 313px) 100vw, 313px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="18th May" pubdate>18th May</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs desktop-hide"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles"style="border:0;">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/changing-face-georgia-captured-photos/" rel="bookmark" title="The changing face of Georgia, captured in photos">The changing face of Georgia, captured in photos</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/changing-face-georgia-captured-photos/" title="The changing face of Georgia, captured in photos">World in transition</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
        <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-3--><div class="row row-4"><article data-id="post-392669" id="post-392669" class=" post related-thumb loop-count-3 clearfix category-324 fourcol first col-count-1 post-392669 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-georgia tag-magnum tag-photography tag-tbilisi" role="article"
         data-count="3" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/tbilisi-photo-festival/" rel="bookmark" title="What to catch at this year’s Tbilisi Photo Festival">
<img width="313" height="207" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2017/09/Identites-Taliban-collection-of-Thomas-Dworzak-Magnum-Photos-313x207.jpg" class="attachment-related-article-thumb size-related-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2017/09/Identites-Taliban-collection-of-Thomas-Dworzak-Magnum-Photos-313x207.jpg 313w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2017/09/Identites-Taliban-collection-of-Thomas-Dworzak-Magnum-Photos-402x267.jpg 402w" sizes="(max-width: 313px) 100vw, 313px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="12th September" pubdate>12th September</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs desktop-hide"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles"style="border:0;">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/tbilisi-photo-festival/" rel="bookmark" title="What to catch at this year’s Tbilisi Photo Festival">What to catch at this year’s Tbilisi Photo Festival</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/tbilisi-photo-festival/" title="What to catch at this year’s Tbilisi Photo Festival">East meets west</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
        <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-4--></div>
        
</div>
            </div>

        </div>

    </div>
    <div id="outer-content" class="wrap clearfix">
        <div class="mobile-hide">
        <div class="ad-block fourcol " id="">
    <div class="ad empty size-" id="">
            
    </div>
</div>
        </div>
        <div class="twelvecol first other-articles">
<div class="sub-cat-name h2 large-sub-heading">
        <div class="sub-cat-absolute-box">
            <div class="sub-cat-header">
                OTHER ARTICLES
            </div>
        </div>
            </div>
</div>
        <div class="row row-1"><article data-id="post-413169" id="post-413169" class=" post small-thumb loop-count-0 clearfix category-5557 fourcol first col-count-1 post-413169 type-post status-publish format-standard has-post-thumbnail hentry category-sport-outdoor category-travel-diary tag-beach tag-football tag-the-travel-diary tag-travel-diary-2" role="article"
         data-count="0" data-post-categories="[5557,4794]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/outdoor/sport-outdoor/sun-sea-and-slide-tackles-san-sebastians-football-scene/" rel="bookmark" title="Sun, sea and slide tackles: San Sebastian’s football scene">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/20170625_Card_01_198-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/20170625_Card_01_198-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/20170625_Card_01_198-733x489.jpg 733w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/20170625_Card_01_198-313x207.jpg 313w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="16th July" pubdate>16th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/outdoor/">Outdoor</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/outdoor/sport-outdoor/">Sport</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/outdoor/sport-outdoor/sun-sea-and-slide-tackles-san-sebastians-football-scene/" rel="bookmark" title="Sun, sea and slide tackles: San Sebastian’s football scene">Sun, sea and slide tackles: San Sebastian’s football scene</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/outdoor/sport-outdoor/sun-sea-and-slide-tackles-san-sebastians-football-scene/" title="Sun, sea and slide tackles: San Sebastian’s football scene">The Travel Diary</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    Photographer Elliott Wilcox heads to Spain’s Bahia de La Concha to capture the Solteros and the Casados – two local teams who do battle on the sand once a year.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
<article data-id="post-413740" id="post-413740" class=" post small-thumb loop-count-1 clearfix category-588 fourcol col-count-2 post-413740 type-post status-publish format-standard has-post-thumbnail sticky hentry category-huck-magazine category-print tag-activism tag-bikes-2 tag-bmx tag-bodybuilding tag-car-culture tag-clapton-ultras tag-desiree-akhavan tag-documentary-photography tag-fantastic-negrito tag-film tag-football tag-horseback tag-horseriding tag-huck-66 tag-india tag-lacey-baker tag-molly-crabapple tag-motorbikes tag-music tag-nothing tag-photography tag-print-2 tag-punk tag-skate tag-skate-kitchen tag-skateboarding tag-snow tag-the-attitude-issue tag-venezuela" role="article"
         data-count="1" data-post-categories="[588,338]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/print/huck-66-the-attitude-issue/" rel="bookmark" title="Huck 66: The Attitude Issue">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/HUCK066_banner-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/HUCK066_banner-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/HUCK066_banner-313x207.jpg 313w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="25th July" pubdate>25th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/print/">Print</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/print/huck-magazine/">Huck Magazine</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/print/huck-66-the-attitude-issue/" rel="bookmark" title="Huck 66: The Attitude Issue">Huck 66: The Attitude Issue</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/print/huck-66-the-attitude-issue/" title="Huck 66: The Attitude Issue">Out now!</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    This issue is all about determination – to reject the status quo, rise above the noise and forge your own path in life.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
<article data-id="post-413588" id="post-413588" class=" post small-thumb loop-count-2 clearfix category-324 fourcol col-count-3 post-413588 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2" role="article"
         data-count="2" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/laurence-stephens-bored-tourists/" rel="bookmark" title="Photos of people having really rubbish holidays">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/2017_09_17_0048_PRESS-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/2017_09_17_0048_PRESS-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/2017_09_17_0048_PRESS-313x207.jpg 313w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="23rd July" pubdate>23rd July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/laurence-stephens-bored-tourists/" rel="bookmark" title="Photos of people having really rubbish holidays">Photos of people having really rubbish holidays</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/laurence-stephens-bored-tourists/" title="Photos of people having really rubbish holidays">Bored Tourists </a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    Over the course of three separate summers, photographer Laurence Stephens explored the disillusion that comes with organised travel.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-1--><!-- ADSLOT | in-content - all devices -->
<div id='div-gpt-ad-mob' style='text-align: center;margin-bottom:30px;margin-top:30px;float: left;width: 100%;'>

</div>
<!-- END ADSLOT -->
<div class="row row-2"><article data-id="post-413213" id="post-413213" class=" post small-thumb loop-count-3 clearfix category-324 fourcol first col-count-1 post-413213 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 category-skate tag-c-r-stecyk-iii tag-dobie-campbell tag-photography tag-skate tag-skate-culture tag-skateboarding tag-skin-phillips tag-tobin-yelland tag-wig-worland" role="article"
         data-count="3" data-post-categories="[324,371]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/against-the-grain-skate-culture-photography-exhibition/" rel="bookmark" title="The photographers who defined skate’s wild side">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052-768x512.jpg 768w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052-733x489.jpg 733w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052-313x207.jpg 313w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/1-SamMuller-Chris_Maalouf_headroll_20052.jpg 1096w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="13th July" pubdate>13th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/against-the-grain-skate-culture-photography-exhibition/" rel="bookmark" title="The photographers who defined skate’s wild side">The photographers who defined skate’s wild side</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/against-the-grain-skate-culture-photography-exhibition/" title="The photographers who defined skate’s wild side">Against the Grain</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    What it was like to witness skate history first-hand.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
<article data-id="post-413442" id="post-413442" class=" post small-thumb loop-count-4 clearfix category-324 fourcol col-count-2 post-413442 type-post status-publish format-standard has-post-thumbnail hentry category-photography-2 tag-photography tag-viviane-sassen" role="article"
         data-count="4" data-post-categories="[324]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/photography-2/subverting-stereotypical-images-of-africa/" rel="bookmark" title="Subverting stereotypical images of Africa">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/BELLADONNA-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/BELLADONNA-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/BELLADONNA-313x207.jpg 313w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="18th July" pubdate>18th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/photography-2/subverting-stereotypical-images-of-africa/" rel="bookmark" title="Subverting stereotypical images of Africa">Subverting stereotypical images of Africa</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/photography-2/subverting-stereotypical-images-of-africa/" title="Subverting stereotypical images of Africa">Shot by Viviane Sassen</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    After spending her childhood in Kenya, Dutch photographer Viviane Sassen reimagines her memories through eerie, beautifully staged portraiture.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
<article data-id="post-413634" id="post-413634" class=" post small-thumb loop-count-5 clearfix category-1973 fourcol col-count-3 post-413634 type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-emily-reynolds tag-love tag-new-romantics tag-tech" role="article"
         data-count="5" data-post-categories="[1973]">
    <header class="article-header">
        <div class="post-thumbnail-contain">
<a href="https://www.huckmag.com/art-and-culture/tech/splitting-up-and-heartbreak-in-the-world-of-social-media/" rel="bookmark" title="Splitting up and heartbreak in the world of social media">
<img width="402" height="267" src="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/tech_datingtexts-402x267.jpg" class="attachment-article-thumb size-article-thumb wp-post-image" alt="" srcset="https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/tech_datingtexts-402x267.jpg 402w, https://dch81km8r5tow.cloudfront.net/wp-content/uploads/2018/07/tech_datingtexts-313x207.jpg 313w" sizes="(max-width: 402px) 100vw, 402px" />              <div class="overlay hidden new-overlay">
        <div class="read-more">
            <div class="line line-left"></div>
            <div class="line line-right"></div>
            <div class="top">
            <p>Read More</p>
            </div>
<!--            <div class="bottom">
                <p><span><time class="updated" datetime="24th July" pubdate>24th July</time></span></p>
            </div>-->
        </div><!-- read-more -->
        </div><!-- overlay hidden -->
    </a>
</div><!-- post-thumbnail-contain -->                    <div class="breadcrumbs"><a href="https://www.huckmag.com/category/art-and-culture/">Art &amp; Culture</a> &nbsp;>&nbsp; <a href="https://www.huckmag.com/category/art-and-culture/tech/">Tech</a></div><!-- breadcrumbs -->
             
        <div class="post-titles">
             <h1 class="h2"><a href="https://www.huckmag.com/art-and-culture/tech/splitting-up-and-heartbreak-in-the-world-of-social-media/" rel="bookmark" title="Splitting up and heartbreak in the world of social media">Splitting up and heartbreak in the world of social media</a></h1>
            <div class="post-subtitle">
    <h2>
        <a href="https://www.huckmag.com/art-and-culture/tech/splitting-up-and-heartbreak-in-the-world-of-social-media/" title="Splitting up and heartbreak in the world of social media">New Romantics</a>
    </h2>
</div><!-- post-subtitle -->
                    </div><!-- post-titles -->
    </header>
    
    <section class="entry-content clearfix">
    Modern technology promised to make human connection easier than ever. But, as Emily Reynolds discovered, true intimacy is something that’s impossible to force.<p></p></section>    <footer class="article-footer">
            </footer>
    </article>
</div><!-- row row-2--><!-- ADSLOT | in-content lower - all devices -->
<div id='div-gpt-ad-lower' style='text-align: center;margin-bottom:60px;float: left;width: 100%;'>

</div>
<!-- END ADSLOT -->
    </div>
</div>

			 <div class="footer social-footer" role="contentinfo">

				<div class="wrap clearfix inner-footer">
                                    <div class="twocol first">
                                        <div class="social-bar">

<div id="social-controls" class="desktop-hide">
    <div id="shareToggle"><span class="icon-share"></span></div>
    <div id="anchorTop"><a href="#container"><span class="genericon genericon-collapse"></span></a></div>
</div>
                                              <div class="social-links-wrap">
<div class="social-links">
    <a href="http://instagram.com/huckmagazine" target="_blank" class="genericon genericon-instagram"></a>
     <a href="https://www.facebook.com/HUCKmagazine" target="_blank" class="genericon genericon-facebook-alt"></a>
      <a href="https://twitter.com/huckmagazine" target="_blank" class="genericon genericon-twitter"></a>
       <a href="http://www.youtube.com/user/huckmagazine" target="_blank" class="genericon genericon-youtube"></a>
</div><!-- social-links -->
                                            </div>
                                        </div>
</div><!-- twocol -->
<div class="eightcol mobile-hide social-menu">
    <ul id="menu-social-footer-menu" class="nav social-footer-nav clearfix"><li id="menu-item-10099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10099 title-events"><a href="http://71alondon.com">Events</a></li>
</ul></div><!-- eightcol -->
<div class="twocol mobile-hide lwl-logo">
<!--    <a href="http://www.littlewhitelies.co.uk/"><img src="/admin/wp-content/themes/huck2013/library/images/lwl-logo.gif" alt="Little White Lies" /></a>-->
</div><!-- twocol -->

				</div>

			</div>
                        <footer class="footer" id="main-footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">
                                    <div class="twocol first">
<span id="footer-logo" class="svg-replace"><a href="https://www.huckmag.com" rel="nofollow"></a></span>
<div class="clear">
<div role="form" class="wpcf7" id="wpcf7-f10083-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/art-and-culture/photography-2/what-is-life-really-like-in-europes-valley-of-terror/#wpcf7-f10083-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10083" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10083-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>newsletter sign up<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="email address" /></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<p><span class="wpcf7-form-control-wrap mc-signup"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><input type="checkbox" name="mc-signup[]" value="subscribe" checked="checked" /><span class="wpcf7-list-item-label">subscribe</span></span></span></span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><!-- clear -->
</div><!-- twocol -->
<div class="tencol mobile-hide">
					<nav role="navigation">
							<ul id="menu-footer-menu" class="nav footer-nav clearfix"><li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10270 title-art-culture"><a href="https://www.huckmag.com/category/art-and-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271 title-art"><a href="https://www.huckmag.com/category/art-and-culture/art-2/">Art</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272 title-film"><a href="https://www.huckmag.com/category/art-and-culture/film-2/">Film</a></li>
	<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273 title-music"><a href="https://www.huckmag.com/category/art-and-culture/music-2/">Music</a></li>
	<li id="menu-item-10274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10274 title-photography"><a href="https://www.huckmag.com/category/art-and-culture/photography-2/">Photography</a></li>
	<li id="menu-item-10275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10275 title-print"><a href="https://www.huckmag.com/category/art-and-culture/print/">Print</a></li>
	<li id="menu-item-10276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10276 title-style"><a href="https://www.huckmag.com/category/art-and-culture/style/">Style</a></li>
</ul>
</li>
<li id="menu-item-10306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10306 title-outdoor"><a href="https://www.huckmag.com/category/outdoor/">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-10307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10307 title-bikes"><a href="https://www.huckmag.com/category/outdoor/bikes/">Bikes</a></li>
	<li id="menu-item-10308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10308 title-snow"><a href="https://www.huckmag.com/category/outdoor/snow-2/">Snow</a></li>
	<li id="menu-item-10309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10309 title-surf"><a href="https://www.huckmag.com/category/outdoor/surf/">Surf</a></li>
	<li id="menu-item-10310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10310 title-skate"><a href="https://www.huckmag.com/category/outdoor/skate/">Skate</a></li>
</ul>
</li>
<li id="menu-item-10277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10277 title-travel"><a href="https://www.huckmag.com/category/places/">Travel</a></li>
<li id="menu-item-10322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10322 title-activism"><a href="https://www.huckmag.com/category/perspectives/">Activism</a>
<ul class="sub-menu">
	<li id="menu-item-10326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10326 title-changemakers"><a href="https://www.huckmag.com/category/perspectives/activism-2/">Changemakers</a></li>
	<li id="menu-item-138040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138040 title-opinion"><a href="https://www.huckmag.com/category/perspectives/opinion-perspectives/">Opinion</a></li>
	<li id="menu-item-10324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10324 title-reportage"><a href="https://www.huckmag.com/category/perspectives/reportage-2/">Reportage</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10284 title-events"><a href="http://71alondon.com">Events</a></li>
<li id="menu-item-10285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10285 title-our-network"><a>Our Network</a>
<ul class="sub-menu">
	<li id="menu-item-10286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10286 title-tcolondon-publishing"><a href="http://www.tcolondon.com">TCOLondon Publishing</a></li>
	<li id="menu-item-10287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10287 title-little-white-lies"><a href="http://www.littlewhitelies.co.uk">Little White Lies</a></li>
	<li id="menu-item-10288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10288 title-71a"><a href="http://71alondon.com">71a</a></li>
</ul>
</li>
<li id="menu-item-10526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10526 title-subscribe"><a href="http://tcolondon.subscribeonline.co.uk/home/huck">Subscribe</a></li>
<li id="menu-item-10283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10283 title-mags"><a href="https://www.huckmag.com/?page_id=10089">Mags</a></li>
</ul>					</nav>

</div><!-- tencol -->

				</div>

			</footer>

		</div>

		<!-- ADSLOT | 1x1 - all devices -->
		<div id='div-gpt-ad-1x1'>

		</div>
		<!-- END ADSLOT -->


				<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.huckmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.cycle2.caption2.min.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jcarousel.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/libs/jquery.tinyscrollbar.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp-content/themes/huck2013/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.huckmag.com/wp/wp-includes/js/wp-embed.min.js'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DG4C2cGjKDCuu"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DG4C2cGjKDCuu.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
	</body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via dch81km8r5tow.cloudfront.net

Served from: www.huckmag.com @ 2018-07-25 08:51:54 by W3 Total Cache
-->